Navigation: Die Arbeitsoberfläche > Die Menüs > Menü "Datei" >

.. Skriptverlauf ..

Diese Seite drucken
Vorherige Seite Nächste Seite
Zurück zur Kapitelübersicht

 

Dieser Bereich im Datei-Menü zeigt (als History bzw. Skriptverlauf) die zuletzt bearbeiteten Skripte an und verwendet dabei die Skriptbeschreibung.

 

10 anzuzeigende Skripte sind Voreinstellung. Diese Anzahl kann unter Menü "Extras | Optionen | Editor" zwischen 1 und 30 eingestellt werden. Bei Erhöhung des Wertes werden alle Skripte berücksichtigt, welche ab dem Zeitpunkt der Veränderung bearbeitet und gespeichert wurden.

 

Hinweis: In den Optionen können auch die derzeit angezeigten Skripte aus dem Skriptverlauf entfernt werden.

 

 


cX-Webseite: http://www.clickexe.de